Jump to content

dededuhaut

Membre
  • Content count

    282
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

  • Days Won

    2

dededuhaut last won the day on February 11 2015

dededuhaut had the most liked content!

Community Reputation

17 Bonne

About dededuhaut

  • Rank
    Membre actif
  • Birthday 10/11/1964

Contact Methods

  • ICQ
    0
  • Skype
    dededuhaut

Profile Information

  • Localisation
    Neuchâtel (CH)
  1. Mittenwaldbahn

    Surtout que c'est une ligne Autrichienne. Hi hi!
  2. Sons CIWL

    Hello jibeh, c'est bien les mêmes. Mais ils ne produisent pas de sons dans le simulateur. J'ai essayé de réinstaller, vider le cache etc..., rien à faire.
  3. Sons CIWL

    Bonjour tout le monde, j'ai installé les superbes voitures CIWL qu'on peut télécharger sur ce site et il me manque les sons. J'ai fais des recherches mais.... Et comme il n'y a pas de fichier d'aide. Si l'un de vous sait où les trouver ces sons, c'est volontiers. Bonne journée.
  4. Blender mega complexe !

    J'avais perdu ce lien. Merci à MariusBaptiste d'avoir demandé et à TGV Lyria d'y avoir répondu. Hi hi!
  5. Gros problème de routes DTG

    Si je fais un QD sur la K-K depuis une gare intermédiaire, ça fonctionne. Mais pas depuis Köln ou Koblenz. (Ca plante à tous les coups.) Mais si je fais une activité, ça fonctionne d'un bout à l'autre. Sur la M-K, je peux faire une activité dans les deux sens et ça marche. Mais pas les QD. J'ai "SavedDump file to..."
  6. Gros problème de routes DTG

    Alors ça, c'est à se taper la tête contre les murs. (Pas trop fort. Hi hi!) Si je fais un QD, ça marche pas. Mais si je fais une activité, n'importe laquelle, ça marche. Il y a comme un détail qui m'échappe.
  7. Gros problème de routes DTG

    Bonsoir, j'ai tout essayé, rien y fait. J'ai même essayé de contacter Steam, qui nous renvoie chez Dovetail mais, comme évidemment tout est en Anglais, je ne sais même pas comment faire pour aller plus loin. Franchement c'est chiant. Et je comprends toujours pas pourquoi, quand je mets une loc ça marche et quand je mets juste un wagon ça ne fonctionne plus.
  8. Gros problème de routes DTG

    Je sais ouvrir le gestionnaire de tâches. Mais ce que je sais pas vraiment, c'est quel programme je devrais arrêter. Depuis 3 mois, j'ai un nouvel anti virus. (Kapersky) Est-ce que ça pourrait être ça qui entre en conflit par exemple? Je verrais pas pourquoi. Sinon, j'ai rien installé de plus que ce que j'avais avant. Et depuis longtemps.
  9. Gros problème de routes DTG

    Je les ai contactés une fois pour un autre problème, il y a quelques temps déjà et ils m'ont jamais répondu. Donc sur ce coup là, non j'ai pas fait.
  10. TS2017 premium

    Donc si je comprends bien, si on a déjà les DLC qu'ils proposent, il n'y a aucune amélioration sur le fond du simulateur.
  11. Ah ben ça alors! J'avais pas deviné que c'était pas la même. Hi hi! Je dis juste qu'ils ont pris soins de la faire dans l'étoile du Tyrol chez RSSLO. Il manque plus que la montée de L'Arlberg. Hi hi! Merci pour le lien.
  12. TS2017 premium

    Bonjour tout le monde, Je suis de retour sur TS. J'ai une question pour les connaisseurs, si il y en a parmi vous. J'ai vu qu'il y a une version premium de TS2107. C'est quoi la différence d'avec la version Standard? Et est-ce que tout ce qu'on a est compatible avec la version premium. Je trouve aucune infos intéressantes. Bonne journée.
  13. Bonjour, je suis un peu en retard sur le sujet. (J'ai un peu laissé tomber TS) J'ai les deux routes en question, je suis allé sur le lien proposé, "http://steamcommunit...s/?id=865183797" , mais il y a plus rien. C'est dommage! Et en parlant de la Mittenwald, on retrouve cette route sur la http://www.rsslo.com/product/tirol-austria-brennerbahnunterinntalbahn-route/ Bonne journée
  14. Gros problème de routes DTG

    Salut jibeh, j'ai win 7 pro 64, 32 Go de ram, Intel i7 4790 3.6GHz, il n'est pas Overclocké. Ma CG est une Nvidia GeForce GTX 970. J'ai pas compris ton truc du gestionnaire de tâches. Bonne journée.
  15. Gros problème de routes DTG

    J'ai du nouveau sur la K-K. En fait, quand je roule avec une loc en solo, ça fonctionne sans problème. Et dés que je mets un wagon ou que ce soit une rame automotrice, ça marche plus. C'est tout de même bien étrange cette histoire.
×