Jump to content

SKlouis

Membre
  • Content count

    550
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

  • Days Won

    18

SKlouis last won the day on September 6

SKlouis had the most liked content!

Community Reputation

529 Excellente

6 Followers

About SKlouis

  • Rank
    Correspondant permanent
  • Birthday 05/22/2002

Contact Methods

  • Yahoo
    lbuchelot@outlook.com
  • Skype
    lmbivb

Profile Information

  • Localisation
    Bruxelles

Recent Profile Visitors

7,209 profile views
  1. Bonjour à tous; j'ai été fort occupé notamment avec la prise de sont des m6 et par la 3D . j'ai décidé de refaire une partie de la caisse et rajouter du détail je vous laisse voir ça :
  2. BelgianRails

    Bonjour il on été tester et grâce au système LODS de TS aucun FPS n'a été affecter s'ait donc sans crainte que je laisse tant de détail on est en 2018 tout de même
  3. BelgianRails

    Hello tout le monde , je suis sur blender en train de faire des signaux. Des avis ? xD Bien à vous SKlouis
  4. BelgianRails

    Bonjour ,
  5. BelgianRails

    Bonjour, Pour ma ligne, j'ai commencé à crée mes signaux je vous en donne un petit aperçu :
  6. Problème " Spawn " train

    Bonne nouvelles j'ai trouver mon erreur ( Bogey pivot X correspond a Y dans blender bizzare mais ça fonctionne ) merci a vous deux
  7. Hello , Je travail sur blender depuis 2 ans et je pense pouvoir t'aider , je t'ai MP Sklouis
  8. Problème " Spawn " train

    Bonjour , Merci pour vos réponses il me semble ne pas avoir fait d'erreurs au niveaux des axes ( x,y,z ) je laisse un Screenshots de mon BP Wagon ainsi que ceux des bogies Quand je pose la voiture sur les rails ( Elle est invisible mais on entend le bruit de la pose de matériels roulants ) si je met une loco elle s'accroche a la voiture invisible mais au moment ou je Click avec la souris TS crash Sklouis
  9. Bonjour, j'ai commencé les Blueprint wagon de mes m6 pour faire un test, cependant je rencontre un problème . Lorsque le train est " dans " ma souris loin de la voie il apparaît mais lorsque je le mets sur la voie il disparaît et quand je lance le jeu ils raient appariait en travers de la voie n'importe comment . Savez-vous m'aider ? Bien à vous SKlouis PS : Désoler si j'ai fait une erreur de débuter, si le sujet a déjà été évoqué désoler je ne l'ai pas trouvé dans le forum
  10. BelgianRails

    Bonjour , thalys07 "ben se ne sera pas possible , avec tous les vols de cables en Belgique le long des voies ! . . . " Comment ça ?
  11. BelgianRails

    Bonsoir , oui , pour les futures autres lignes, ça dépends aussi des autorisations d'infrabel .. non , le pack n'est pas encore fini .
  12. BelgianRails

    justement c'est la mise à jour de ce pack, il y aura normalement une cinquantaine de caténaires dans ce pack mais attentions ! Les caténaires du pack existant seront supprimées car elles ne sont pas super belle !
  13. BelgianRails

    Bonjour , Catsou Le pack de caténaire sera gratuit Bonne journée
  14. BelgianRails

    Bonjour Rabby62 , Pour BelgianRails_Project, tout d'abord il y aura la ligne 124. Ensuite il y aura des ajouts je pense à la ligne 25, 50 A je sais pas encore. Pour le prix ça variera entre 4 - 8 euros Bonne journée
×