Jump to content

Colargol

Membre
  • Content count

    24
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

5 Neutre

About Colargol

  • Rank
    Newbie
  • Birthday 06/13/1995

Profile Information

  • Localisation
    Wissembourg

Recent Profile Visitors

377 profile views
  1. Déraillement d un rer B

    Merci pour tes explications, n'étant pas cheminot en IDF j'ai un peu de mal à m'y retrouver quand on parle de tout ça.
  2. Déraillement d un rer B

    De ce que j'ai pu lire, 7 blessés légers dans le déraillement de la rame suite à un glissement de terrain qui a détruit partiellement la voie. C'est dans une portion gérée par la RATP je crois.
  3. Wow, c'est bluffant de réalisme!
  4. C'est bien sûr ça? Parce que ça fait 2 jours de suite que je ne peux télécharger que 2 fichiers. Même quand les 2 sont terminés j'ai toujours le message d'erreur comme quoi je ne peux pas télécharger plus de deux fichiers à la fois. Et je ne peux télécharger de nouveau que le lendemain... Est-ce que je n'aurais pas compris quelque chose ou bien peut-être y a t-il une manip à faire du genre vider l'historique? Bon après il n'y pas d'urgence puisque de toute façon je n'arrive plus à faire fonctionner mes jeux...
  5. 230 D Nord avec tender 23A

    Whâââ c'est superbe! Très beau travail!
  6. Je sens que ça va être superbe. Et ça fait tellement plaisir du beau matériel Belge, ça manque cruellement.
  7. Problème de lancement de TS

    J'ai baissé les graphismes mais le jeu est toujours saccadé depuis la pseudo "mise à jour" de Windows. Je commence vraiment à avoir de la haine, à chaque "MAJ" c'est pire qu'avant. En plus maintenant mon PC chauffe vraiment beaucoup plus qu'avant, c'est inquiétant. Pourtant il date de 2013, ce n'est pas si vieux encore. Cela dit j'ai un nouveau problème: je viens de constater que la moitié des lignes que j'avais a disparu in-game!! Il y a à la fois des lignes que j'ai achetées à DTG (et qui pourtant apparaissent toujours dans ma bibliothèque) et des lignes gratuites que j'ai obtenues sur différents sites et qui fonctionnaient parfaitement avant. Est-ce que quelqu'un saurait d'où cela peut venir? Et comment rétablir ce problème?
  8. Problème de lancement de TS

    Oui je suis heureux d'avoir trouvé ça. Par contre le jeu est devenu très lent et saccadé et cela rend l'expérience du jeu insupportable. Mais là c'est peut-être lié à mon PC qui commence vraiment à atteindre ses limites.
  9. Problème de lancement de TS

    Bon. Evidemment comme souvent j'ai trouvé la solution à mon problème après avoir dérangé tout le monde! En fait je me suis aperçu seulement peu après que le problème affectait tous les jeux Steam sur mon PC. Et c'est GTA qui m'a donné la raison: il y avait un problème avec Directx9, parce que mon ordinateur n'avait pas finalisé les mises à jour correctement (et je ne n'avais aucun moyen de m'en rendre compte). Donc il a suffit de quelques redémarrages du PC (ce que j'avoue ne pas avoir l'habitude de faire). Mon problème est désormais résolu, désolé pour le dérangement...
  10. Bonjour tout le monde! Depuis quelques jours je suis victime d'un petit soucis technique dont je peine à trouver l'origine. J'ai bien lu la foire aux questions, j'ai même tenté plusieurs choses comme la vérification de l'intégrité des fichiers de jeu, ceci n'ayant pas eu d'effet j'ai désinstallé puis réinstallé le jeu, mais rien n'y fait, et pour être honnête, aucune des solutions d'Internet ou du forum ne semble adaptée à mon cas, ou alors j'aurais mal cherché... Je vous explique: depuis 3 jours, lorsque je veux lancer TS, une fenêtre apparaît quelques secondes après, avec l'inscription suivante: "Saved dump file to 'D:\TempDump\v61.4b.dmp' ". Vous allez me dire "c'est déjà traité"! Oui mais non, ce n'est pas le même code alors je m'inquiète. D'autant que j'ai tenté de me lancer dans la création d'un repaint il y a peu, et j'ai peu d'avoir abîmé un fichier par inadvertance alors que j'avais bien suivi toutes les indications du tutoriel. Pour avoir feuilleté le forum j'ai aussi cru comprendre que cela pouvait venir d'un trop plein de "third party add-ons" sauf que ça fonctionnait très bien avant que j'installe RSBinTool et son acolyte DWTBmp, et comme je n'ai point rajouté d'add-on, j'estime que le problème vient de là. Est-ce déjà arrivé à un créateur amateur? Quelqu'un aurait-il une solution pour moi? Merci d'avance pour ceux qui prendront le temps de me lire et de me répondre, même négativement. Cordialement, Colargol
  11. [SimExpress] BB26000

    Non, tout comme il n'y a pas de HLE 13 Diesel en Belgique
  12. Quels genre de conducteur seriez-vous?

    Je vais répondre manuellement car ce n'est pas dans le sondage: conducteur de manoeuvre. Ainsi je pourrais être qualifié sur un large éventail de matériels, même si je ne les conduirais pas avec la contraintes de la conduite en ligne. Et agent sédentaire, donc pas de découchés
  13. A cause de l'oxydation du rail? Bwarf facile, tu prends un X73500 et on en parle plus. Plus de problème vu que ça shunte pas de base mdr
  14. [SimExpress] BB26000

    C'est vraiment du superbe travail, j'ai vraiment hâte qu'elle sorte parce c'est une machine formidable, et vu la qualité des réalisations précédentes, elle va être splendide!
×