Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

BB 15000 4.1

   (25 reviews)

2 Screenshots

About This File

Les BB 15000 sont une série de 65 locomotives électriques de la SNCF, mises en service du 3 juillet 1971 au 17 octobre 1978.


Ces locomotives, qui ont un profil dit en « nez cassé » au pare-brise inversé dû à Paul Arzens et inauguré sur les CC 40100, font appel à divers dispositifs électroniques, dont la régulation de la vitesse, et se sont révélées très fiables.
À noter que les 15 dernières ont un pare-brise moins incliné que les 50 autres que compte la série, afin de libérer de l'espace pour une cabine plus grande.
(source wiki)
La machine représentée ici fait partie de la deuxième sous série dite à grandes cabines. Vous trouverez plusieurs numéros de cette locomotive ainsi que les blasons allant avec.


What's New in Version 4.1   See changelog

Released

  • 26/04/2009 : v1 Première release.
  • 27/04/2009 : v1.1 Bug fixes
  • 27/05/2011 : v2.0 Ajout de la cabine 3d, ajouts de blasons supplémentaires. (modélisation cabine par PML3)
  • 25/09/2011 : v2.1 Rectification de la cabine pour TS2012. Dernière version en rpk.
  • 29/09/2011 : v2.2 bugfixes
  • 06/10/2011 : v2.3 corrections de bugs divers
  • 07/10/2011 : v2.4 correction de l'input mapper.
  • 27/03/2012 : v3.0 Version compatible TS2012. Pluie et phares éclairant (conversion par Pml3). Correction du problème de pantographe en mode AI.
  • 19/04/2012 : v3.01 Correction de bugs.
  • 01/10/2013 : V4 implémentation du KVB
  • 28/01/2014 : v4.1 corrections de bugs
  • Like 2
  • Thanks 1



User Feedback

Recommended Comments

Bonjour

 

J'ai la version précédente que j'ai installé sur RW3-2012, et qui marche, avec cette version BB15000 3.0, je n'arrive pas a la visualiser si je la met sur une voie.

Je l'ai réinstallé sur la version précédente, ensuite installé seule, toujour rien, manque t'il pas un fichier ?

 

Cordialement

 

Pioulier

Share this comment


Link to comment
Share on other sites

Bonjour,

 

J'ai ma nouvelle Version et en voulant placer celle-ci sur les rails, j'ai comme une erreur "effects.cpp" à chaque fois. La version précédente marche bien.

J'ai le même probléme avec le pml3 TGVPSE

 

Cdt,

Fred

Share this comment


Link to comment
Share on other sites

Bonjour

 

Petit soucis avec la version 3.0 et 3.01, impossible de la mettre sur la voie, on ne l'a voie pas.

Parcontre avec la version 2.4, pas de soucis.

 

Amicalement.

Share this comment


Link to comment
Share on other sites

J'ai testé .ça roule très bien chez moi. Merci pour cette belle machine gratuite !! sous 2013 elle est magnifique.

Share this comment


Link to comment
Share on other sites

Bonjour, quand je vais dans TS2013, le train n'y est pas ! Pourquoi ! Pourtant j'ai bien suivi des tuto sur youtube, ( en utilisant " Utilities " ) . Y a t-il un autre moyen de l'installer .... Aidez moi Svp ! Merci d'avance.

 

cord'

Davion46

Share this comment


Link to comment
Share on other sites

bonjour

je vien de télécharger ta superbe loco, du tres bon travail. hélas, petit soucis, aucune des comandes ne repond au clavier( mode classique ou expert), comme je suis nouveau sur ts2013, il est possible que je ne sois pas tres au point sur ce sujet. j'ai fait l'installe par le bias de 'l'utilitie" fournis avec ts, j'ai peut etre oublier quelque chose

 

merci pour toute aide

cordialement

pascal

Share this comment


Link to comment
Share on other sites

pour completer mon precedent post, je suis bien en azerty, apres plus tentative je me rend compte qu'aucune touche ne fonctione, comme si mon clavier n'était plus reconus.

Share this comment


Link to comment
Share on other sites

Bonjour,

 

Loco magnifique, superbe mais malheureusement aucune possibilité de là démarrer sur TS 2012 (scénario Hanovre). En effet au démarrage la clef est sur on mais aucun voyant n'est visible. L'ensemble des touches fonctionne mais sans effet. Un pantographe est déjà en haut, l'on peut allumer les lumières, mais rien d'autre! Quel dommage.

Que ce soit en mode expert ou simple, rien n'y fait, impossible de démarrer.

Question: Faut-il une ligne française ou une ligne de TS 2014 suffit.

Si quelqu'un a trouvé la solution alors qu'il se fasse connaitre afin que je puisse lui adresser toutes mes amitiés et mes remerciements.

 

Bernard

 

Merci à tous.

Share this comment


Link to comment
Share on other sites

Pour la version 2.4,je vais vous expliquer les commande:P:Pantographe,O: Ouvrir/Fermer Dijoncteur,Virgule(,):Clef des freins,N:Frein à main,M/ù: Frein de train,^/$:Frein de locomotive,E/Maj.E:mode(VI/_/0/RH),F/R:Commande vitesse choix(exemple:30 KM/H:)et fonctionne en VI,W:Marche/Arrêt moteur,A:Fermer aquittement signial,Z/S:Marche Avant/Arrière,Q/D: Commande de traction,K:Essais VACMA,maj.K: Activer/Désactiver VACMA et Espace:Contre VACMA...Pour le freinage urgence:Effacer.Fonctionne sur RS 2012 ou TS 2012.Vous avez compris?

 

Cordialement:

 

Bastien et Quinsy Bujedo

Share this comment


Link to comment
Share on other sites

Je les ais jamais vu et pourtant qunad jejoue avec j'ai l'ilmmpression d'avoir toujours conduis cette machine,

Magnifique travaille et merci car j'adore conduire cette locomotive!

Sans aucun doute 5 étoiles!

  • Like 1

Share this comment


Link to comment
Share on other sites

Bonjour, je suis nouveau sur votre site et je n'arrive pas à télécharger une loco sur le jeu TS 2016 que j'ai acquis ce week-end en promo. Quelqu'un peut-il m'aider en m'expliquant la manip à réaliser pour transférer un addon sur le jeu

Merci d'avance car je n'y comprend rien

Share this comment


Link to comment
Share on other sites

excellent avec different wagons, super en QD, fonctionne t-elle avec des scenario carrière ?...je suis nouveau comme on fait , merci à toi pour cette machine...TS 2016

Share this comment


Link to comment
Share on other sites

J aime bien cette machine elle viennent d arriver sur St Lazare et je les contemple depuis mon jardin , j ai aussi iinstallé la version multiservice ou il y a un probleme d affichage du numero lateral , c est peut etre mon pc qui plante le numero est bleu 117540R ?

le reste fonctionne super fb

felicitation .

papou

Share this comment


Link to comment
Share on other sites

Bonjour,

j'aime bien la motrice en sois aussi bien physiquement externe qu'interne (cabine) mais le dérangement c'est que parmi les sons j'ai reconnu le son d'une BR Allemande lors de l'accélération.

Bonne journée

Share this comment


Link to comment
Share on other sites
Je ne parviens pas à faire apparaître le BB15000 dans TS2019. Comme si le fichier, geopcdx est manquant?
J'ai la dernière version BB 15000 4.1.

Quelqu'un peut-il conseiller s'il vous plaît?

Share this comment


Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×