Jump to content

Julien

Administrateur
  • Content count

    3,068
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

  • Days Won

    50

Julien last won the day on November 7 2017

Julien had the most liked content!

Community Reputation

452 Excellente

About Julien

  • Rank
    Chef de Gare
  • Birthday 01/11/1979

Profile Information

  • Localisation
    Vincennes

Recent Profile Visitors

41,509 profile views
  1. Le serveur répond toujours pas malgré que j'ai laissé une nuit entière en téléchargement ça sais mis en échec 

  2. Bonne année 2019 à Tous!......

    Bonne année à tous. On souhaite plein de jolies évolutions pour notre passion commune, notre simulateur !
  3. Problème sur les téléchargements

    Encore un bug :-)
  4. Problème sur les téléchargements

    Je suis de nouveau sur le coup de cette histoire de téléchargement... Honnêtement j'ai du mal à diagnostiquer le problème. Etude en cours avec l'hébergeur qui a été relancé. Par contre si on pouvait éviter de trop se plaindre, ce forum est cordialement mis à disposition du public pour la somme forfaitaire de zéro euro depuis plus d'une décennie. Un peu de modération et de compréhension ne feraient pas de mal.
  5. Bug du forum

    Désolé, j'ai tenté un truc qui a planté le forum pour essayer de résoudre le sempiternel problème de téléchargement. Bref, restauration à la version de 5h du matin du coup. Désolé !
  6. Les Screens de JP

    Je me demandais quand quelqu'un le ferait :), elles ont aussi fréquenté les 26000 après tout. Ça ferait de jolis scénarios dans la banlieue lyonnaise
  7. Joyeux Noël.....2018

    Joyeux noël à tous Pas trop d'excès hein !
  8. Bug du forum

    testé sur Edge et Explorer sans soucis particulier !
  9. Bug du forum

    L'intégration youtube a l'air de fonctionner sur chrome en tout cas
  10. Bug du forum

    En attendant, j'ai testé deux trois petites choses, dites moi si ça marche mieux.
  11. Bug du forum

    Je suis au courant des problèmes. Evidemment, je peux laisser le forum hors ligne en attendant si vous préférez. Le passage en https fout un bordel pas possible que j'ai du mal à expliquer et me faire expliquer même par des spécialistes. Il y a des solutions en vue, mais je préfère que vous puissiez accéder au forum même avec des bugs que pas du tout. Voilà.
  12. Bug du forum

    Peut être un problème de cache ? Honnêtement je ne peux pas trop m'avancer...
  13. Bug du forum

    Alors pour l'histoire de la connexion, c'est nécessairement lié à votre navigateur car je n'arrive pas à reproduire ce problème sur mes différents comptes et ordinateurs. Étrange.
  14. Bug du forum

    Bon, je crois que j'ai fait un sort au bug des pages ! Dites moi si ça remarche chez vous !
  15. Bug du forum

    Je sèche un peu sur ce bug honnêtement. Vais essayer de voir ça cette semaine tranquillement.
×