Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

tobiasgg169

Membre
  • Content count

    6
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

0 Neutre

About tobiasgg169

  • Rank
    Newbie
  1. PierreG, kuju n'était pas encore allumé, mais quand j'ai vérifié cela n'a malheureusement eu aucun effet. la locomotive peut être vue dans l'éditeur mais pas quand je sors du mode éditeur. mais merci d'avoir réfléchi. Cordialement, Tobiasgg169
  2. J'ai regardé à nouveau, et quelque chose de très étrange se produit: dans l'éditeur, le loc est juste là. si je ferme l'éditeur et que je veux voir le train de l'extérieur, seule l'offre est là. Je n'ai vraiment aucune idée de ce que cela peut causer. Cordialement, Tobiasgg119
  3. A. Noël, J'ai deux captures d'écran de ce à quoi il ressemble sur mon écran. J'espère que vous pourrez faire quelque chose de plus avec cela. Cordialement, Tobiasgg169
  4. A. Noël c'est vraiment très étrange. J'espère que vous découvrirez une erreur. En attendant, je fais aussi des recherches pour voir si quelque chose ne va pas avec moi.
  5. Bonjour, Je viens de télécharger et d'installer le Le Belge, mais je ne vois pas la locomotive elle-même. J'ai une cabine et l'offre, mais cela dit aussi tout. lorsque je vais à la caméra extérieure, seule l'offre est visible. Je l'ai installé plusieurs fois, mais cela ne fonctionne pas. puis-je faire quelque chose pour résoudre ce problème? merci d'avance pour votre réponse. Cordialement, Tobiasgg169 (mise en page corrigée jibeh)
  6. B_LeBelge v1.0

    I can't see the engine in the simulator. is there anything i can do to see the engine? greetings, Tobiasgg169
×