Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

vipathe60

Membre
  • Content count

    2
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

0 Neutre

About vipathe60

  • Rank
    Newbie
  1. A1AA1A68500

    Bonjour et Merci à vous. C'est chaud. Je commence à émerger...mais: Nouveau problème: j'ai téléchargé la Ligne du Nord je pense avoir suivi à la lettre les conseils d'installation donnés sur internet. Je pense avoir tous les assets. Je peux accéder à la ligne. Impeccable pour la voie, les caténaires . Cependant les textures ne sont pas au complet j'ai de très jolis polygones jaunes et noir sur les cotés de la voie. Les bâtiments sont présents mais pas les textures du sol et probablement aussi certaines feuilles ,puisque ça bouge doucement. Manque d'assets ? mauvaise installation des rwp? J'ai loupé des prérequis ? cordialement à tous.
  2. A1AA1A68500

    Bonjour à tous, C'est un papy qui vous parle (ou plutôt qui vous écrit.) Je suis un très ancien de MSTS qui a décroché depuis 2004. J'avais beaucoup appris sur le forum de Funtrain et j'avais complètement francisé le jeu. J'ai acheté récemment le DVD de Train simulator 2016 et j'ai découvert qu'il fallait passer par steam.... Plus grand chose à voir avec l' ancêtre . Je bute déjà sur un téléchargement de la A1AA1A68500 présentée par Yohan.Le fichier est très long à télécharger (mais ça semble normal, vu la longueur)... En revanche le fichier que je reçois et que je dézippe ne semble pas être un RWP et "utilities" ne le reconnait pas et je n'arrive pas à savoir non plus l'extension du nom. Puis je savoir où est mon erreur? Merci à tous et à bientôt cordialement.
×