Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Paranier

Membre
  • Content count

    220
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

44 Excellente

About Paranier

  • Rank
    Membre actif

Recent Profile Visitors

689 profile views
  1. Bonjour, Bravo pour la mise en service de la ligne Lille Ashford, mais je viens ici pour signaler un petit souci. Lorsque je quitte Lille Europe, je n'ai pas le TVM, il ne s'enclenche pas et quand je vais plus loin sur la ligne, mon train freine en arrêt d'urgence. Y a t'il quelque chose à faire ? Merci
  2. Bonjour, Pour commencer bon 11 Novembre aux membres. Je viens vous écrire pour vous faire part d'un problème que je rencontre lors de l'installation de l'eurostar sorti récemment, en effet, je fais face à un message d'erreur 5 : accès refusé, je ne peux pas le télécharger de ce fait. Avez vous ce problème ? Comment y êtes vous parvenu ? Merci
  3. [SimExpress] CC 21000

    Oui, et je peux même te dire que ma boule de cristal me dit qu'elle est pas encore sortie 🤣🤣🤣😂😂😂. Non je rigole, j'ai vu sur simexpress, rien pour l'instant
  4. [SimExpress] CC 21000

    Vu que ce n'est pas sorti, il faut juste attendre
  5. LGV Atlantique

    Tant pis
  6. LGV Atlantique

    Pour l'eurostar, j'avais vu, c'est intéressant. Mais pour la mise à jour de la LGV Atlantique, qu'en est-il ?
  7. LGV Atlantique

    Bonjour, Depuis que l'on nous a annoncé les mises à jour, je viens aux nouvelles, comment cela se profile t'il ? Claude arrive t'il à avancer dans les mises à jour qu'il a annoncées en Avril ? Merci
  8. Bonsoir, J'ai fait un essai du TGV pml3 sur le scénario test, ça marche, il n'y a pas de souci. Mais le seul point qui me turlupine c'est le quick drive, parce que j'essaie sur la LGV Marseille-Lyon en QD, mais ça ne marche pas aussi bien que sur le scénario test, au contraire. Croyez vous que c'est lié à l'éditeur ou autre ? Je ne comprends pas bien
  9. Je ne sais pas quoi faire, j'ai beau respecter la procédure de mise en route mais rien ne se fait malgré de multiples tentatives, je sens que je vais abandonner ce truc, tellement ça m'a l'air compliqué
  10. Oui j'ai bien respecté la procédure de mise en route, mais rien de rien, soit c'est moi qui comprend rien, soit il y a un problème dans la mise en route. Ca m'énerve...
  11. J'ai fait un essai, le TVM se met en marche, mais à la sortie des gares TGV, il ne change pas, il reste sur la position marche à vue (3 carrés rouges).
  12. J'avais oublié de préciser aussi que le TGV Sud Est de pml3, c'est le même problème, mais je pense que ce que tu m'as décris GérardS sera aussi valable pour ce TGV
  13. J'ai essayé de faire marcher ces fichiers avec les TGV de pml3, cela ne fonctionne pas, le TVM ne se met pas en route lorsque je franchis un repère par balise, au contraire, il reste inactif, où que je sois (Valence, Avignon ou Aix-en-Provence TGV). J'ai raté quelque chose ? Y a t'il quelque chose à faire en plus pour le mettre en route ? Je suis paumé et pourtant j'ai bien installé les deux fichiers
×