Jump to content
bernardD

Balade tarnaise

Recommended Posts

fildefer    461

Bonjour Cbf78.

Je suis tout à fait d'accord avec toi. Moi, les TGV, j'aime les utiliser pour voyager mais conduire pendant des heures à 300 km/h sur une simulation, très peu pour moi :).

Amicalement

  • Like 1

Share this post


Link to post
Share on other sites
heren    806
il y a 16 minutes, fildefer a dit :

Bonjour Cbf78.

Je suis tout à fait d'accord avec toi. Moi, les TGV, j'aime les utiliser pour voyager mais conduire pendant des heures à 300 km/h sur une simulation, très peu pour moi :).

Amicalement

C'est clair comme pour les pilotes de longs courriers qui passent des heures à regarder des écrans les bras croisés sous couvert du P.A., aucun intérêt :unsure:

  • Like 1

Share this post


Link to post
Share on other sites
papic    283
il y a 41 minutes, cbf78 a dit :

Ligne US 

Voila pourquoi ça marche en ce moment et ça change;)

Pas de bugs ,très fluide , signalisation qui ne provoque aucun dumps peut d'assets complémentaires , paysages magnifiques 'et comme dit rabby des trains que l'on voit seulement a la télé pas comme les TGV et autres que l'on croise a chaque coins de gare :D et  tout cas cas moi je me suis converti aux ligne US et aux matériels roulants bien plus diversifiés ;) .après on aime ou on ne télécharge pas. 

C'est mon choix pour l'instant mais ça ne m’empêche pas de créer de la ligne Française genre ATLF ;) 

Même sur le topic de BernardD et sa belle petite ligne vous venez nous parlez de vous et des fameuses ligne US avec pleins de nounours :D

j'ai juste dit que cela change de voir autre chose que vos matraquages US ici et là  , merci de pas poluer ce topic , pas pour moi mais pour l'auteur ;)

Encore Merci BernardD pour tes lignes et désolé pour le dérangements des tous ces américains du forums :P

  • Like 1

Share this post


Link to post
Share on other sites
cbf78    1,748
Il y a 5 heures, papic a dit :

vos matraquages US ici et là

C'est pas du matraquage, si tu n'aime pas tu n'est pas obligé de lire les posts et visionner les screens US on est en démocratie Dediou !!!!!!!!!! 

Share this post


Link to post
Share on other sites
cbf78    1,748

J’arrête la  la polémique ,

Et Merci a bernardD que j’apprécie pour la qualité de ses addons:wub:

  • Like 1

Share this post


Link to post
Share on other sites
papic    283
il y a 40 minutes, cbf78 a dit :

C'est pas du matraquage, si tu n'aime pas tu n'est pas obligé de lire les posts et visionner les screens US on est en démocratie Dediou !!!!!!!!!! 

Ou j'ai mis que j'aimais pas ? j'en ai quelques une mais pas forcement d'ici et oui Dediou !!! :D

Ce que je dis je le maintiens , la matraquage US était bien là , il suffit de vous lire

  • Like 2
  • Haha 1

Share this post


Link to post
Share on other sites
goeland92    387
Il y a 7 heures, La grenouille a dit :

J'ai pas la Wutachtalbahn ..... tant pis !:blush:

Ben tu te l'offres... Au lieu de te payer une ligne de TSW dont tu auras assez au bout d'une semaine. Enfin, ç'est toi qui vois.

Edited by goeland92
  • Haha 1

Share this post


Link to post
Share on other sites
bernardD    198

Pour info la Wutachtalbahn est moins utilisée que la Semmering dans la route CFDT (pour des compléments de végétation et les chemins principalement).

Ceci dit c'est une jolie ligne assez originale, avec de beaux viaducs et un relief assez prononcé, donc je la conseille aux amateurs de lignes allemandes & bucoliques.

Bernard

  • Like 3

Share this post


Link to post
Share on other sites
train77    0

Bonjour 

J'ai installé cette petite ligne qui me semble superbe. Mais j'ai un soucis 

Je pense avoir tous les prérequis et assets nécessaires mais j'ai systématiquement des messages d'erreur "createur de compositions chargement véhicule ferroviaire impossible" et j'avoue ne pas savoir très bien comment faire pour savoir ce qui me manque je pense que ce sont des objets "voies" mais je ne sais pas lesquels

Merci d'avance  

Share this post


Link to post
Share on other sites
fildefer    461

Bonjour Train77.

Comme le message te l'indique, il te manque du matériel roulant. Utilise RWTools pour tester la ligne et tu sauras facilement ce qui te manque (sachant que tout ce qui est Kuju, RSC, DTG sont des fichiers .ap compressés qui contiennent probablement des assets que tu possèdes et donc dont tu peux ne pas tenir compte).

Amitiés.

Share this post


Link to post
Share on other sites
train77    0
Il y a 3 heures, fildefer a dit :

Bonjour Train77.

Comme le message te l'indique, il te manque du matériel roulant. Utilise RWTools pour tester la ligne et tu sauras facilement ce qui te manque (sachant que tout ce qui est Kuju, RSC, DTG sont des fichiers .ap compressés qui contiennent probablement des assets que tu possèdes et donc dont tu peux ne pas tenir compte).

Amitiés.

Bonjour fildefer … Effectivement j'avais téléchargé le matériel CFD mais j'avais juste oublié de l'installer …. Ca marche très bien maintenant 

un grand merci pour ton aide .

Share this post


Link to post
Share on other sites

×