Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Sign in to follow this  
dorian68500

J'ai un souci avec la CC72030 !?!

Recommended Posts

dorian68500    6
J'ai installé la CC72030 sur TS et j'ai un souci. Quand je veux faire un Quick Drive et que je veux composer mon train, aucun wagons ne s’attellent ! Est-ce que quelqu'un pourrai m'aider svp ? :-)

Share this post


Link to post
Share on other sites
Colargol    124
Posted (edited)

Alors:

1) Quand on a déjà fait un sujet ce n'est pas la peine d'en refaire un ailleurs quelques heures après en espérant que ça va attirer plus de réponses
2) Les règles de politesse de base ne sont pas respectées (un petit bonjour pour commencer?)
3) As-tu la F.A.Q?
4) En explorant UN MINIMUM le jeu, ce que toute personne normalement constituée aurait fait pour tenter de se débrouiller par elle-même,  il y a dans les paramètres une option "autoriser tous les attelages". As-tu essayé de la cocher? A tous les coups tu voulais accrocher des wagons qui n'ont pas le même type d'attelage que la loco...

C'est dingue cette génération qui veut toutes les réponses tout cuit et prémâché dans le bec. Apprendre à chercher par toi-même t'emmènera plus loin dans la vie...ce n'est pas si dur. Surtout que c'est le genre de question posée un millier de fois déjà sur le forum.

Edited by Colargol

Share this post


Link to post
Share on other sites
Sign in to follow this  

×