Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

sud

Membre
  • Content count

    6
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

0 Neutre

About sud

  • Rank
    Newbie
  • Birthday 01/11/1951

Contact Methods

  • MSN
    toutoune.poisson@hotmail.fr
  • ICQ
    0

Profile Information

  • Localisation
    lorraine

Recent Profile Visitors

479 profile views
  1. Bonjour, Merci beaucoup de vos réponses j'ai appris pas mal etant novice, je ne savais pas que l'on pouvait ouvrir une archive rwp avec winrar. Je l'ai ouvert et inserer dans le dossier adéquat et bingo cela fonctionne. Merci a Patrice et a Pierre pour l'aide. Je dois dire que les locomotives de pierre sont superbes (étant cheminot retraité j'ai eu l'occasion d'utiliser ce type de locs elles sont fidelement reproduites). Bonne fin de journée et encore MERCI.
  2. Bonjour, J'ai voulu installer les sons de notre ami Yohann mais malheureusement rien a faire. Je m'explique j'ai bien installer avant le pack SNCF_BB67400 et SNCF_BB67400_CL47 (celui ci n'est pas concerné par ces sons je crois), bref quand je l'installe premiere fenetre (avant l'ascenseur)qui me dit :Assets/PierreG/France/RailVehicles/Diesel/SNCF_BB67400/Default/Simulation/ et en bas Fichiers de zero octet. Je clic ok et l'ascenseur commence mais s'arrete avant la fin du processus (voir fichier joint). Je clic donc sur continuer mais l'ascenseur se bloque et n'avance plus..........je suis obligé de fermer utilities. Comment résoudre ce probléme s'il vous plait? Merci de l'aide et bonne fin de journée et selon la formule prenez soin de vous.. Sons Yohann.docx Sons yohann 1.docx
  3. Scenario installation.

    Bonsoir, Merci Patrice.....
  4. Scenario installation.

    Bonjour, Merci de vos réponses J'ai installer cette activité qui figure bien en mode standard (pourquoi pas en carriere ou parcourt libre??) néamoins j'ai un probléme, elle s'ouvre bien sur la gare de maubeuge mais pas de train pas de loc, pourtant j'ai installer le pack PG_USI_pack3 et Preload BB17000-BB25500 via utilities mais rien!! a la place de selectionner une locomotive j'ai un rond comme un sens interdit mais en bleu et en dessous j'ai BB25500 multiservice, comment l'inserer dans le jeu s.v.p. j'ai bien lu un tuto mais trop ancien ?? ( j'ai train simulator 2019).Pour le pont tournant quelqun a une idée? MERCI beaucoup de votre aide et prenez soin de vous........ P.S Désolé pour l'erreur (d'aiguillage) du sujet. TS.docx
  5. Bonjour, Etant neophite (je viens de train simulator 2001) j'ai télécharger et installer (difficilement) la trés belle LDN_2021.J'en ai profiter pour récuperer l'activité Jeumont - Aulnoye 1.2 mais pouvez vous me dire ou et comment l'incorporer au jeu s'il vous plait (je n'ai pas trouver de tuto ou ai mal chercher). De plus comment faire fonctionner le pont tournant. En vous remerciant a l'avance passez une bonne fin de journée. Amicalement. michel.
  6. Bonjour, j'ai un petit souci avec mes rames tgv lgv med je viens de formater et tout installer et je me suis rendu compte que je n'ai plus l'indication de l'amperage des moteurs traction le rectangle reste vide videcomment restaurer cette fonction s'il vous plait. Merci de vos réponses et bonne fin de journée... AMPEREMETRE INVISIBLE.docx
×