Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

MP89

Membre
  • Content count

    115
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

  • Days Won

    1

MP89 last won the day on March 1

MP89 had the most liked content!

Community Reputation

29 Excellente

1 Follower

About MP89

  • Rank
    Membre actif
  • Birthday 01/30/1996

Contact Methods

  • Website URL
    http://gdc.fearland.fr/
  • ICQ
    0

Profile Information

  • Localisation
    Veneux Les Sablons

Recent Profile Visitors

3,410 profile views
  1. Toulon Martigues V2

    Bonjour, Mon problème est presque résolu, j'ai refais une réinstallation complète avec la ligne de base, les assets et votre ligne, et là ça marche, j'ai quelque lag au niveau de Marseille mais pas de retour au bureau. Merci de votre réponse. Bonne journée Cordialement,
  2. Bonjour, Merci pour vos réponses. Ce matin j'ai testé vos conseils et je ne sais pas comment j'ai fais, mais tout remarche normalement. Je sais que j'ai activé une case dans le mode QD qui dit : " Jouer ce scénario qu'avec le train du joueur ", en faite en cochant cette case, ça ma supprimé les AI du scénario, donc moins de chose à chargé, donc plus freeze, plus d'erreur. Merci encore pour vos conseils. Bonne journée. Cordialement, MP89
  3. Bonjour, Il n'y a personnes qui peut m'aider ou me répondre au moins s'il vous plait ? Parce que c'est vraiment énervant ce problème, je ne peut rien faire avec cette ligne, pas de QD, pas de scénario, rien. Soit mes FPS tombent à 14, soit mon jeu crash avec Out Of Memory. Expliquer moi comment résoudre ce problème voir même comment installer la ligne sans problème étapes par étapes, s'il vous plait
  4. Toulon Martigues V2

    Bonsoir, Quelqu'un pourrais m'aider, chez-moi elle ne marche pas, message d'erreur Out Of Memory, freeze du jeu, retour dans le bureau, je ne comprends pas pourquoi. Et ça me fait ça en mode QD, construction, conduite libre, enfin bref dans tout, je ne peux pas jouer avec cette ligne. J'ai besoins d'aide s'il vous plais ? Merci par avance Cordialement, MP89
  5. Bonsoir, Je vous écrie car j'ai besoins d'aide, j'ai installé correctement les fichiers comme c'est dit dans le manuel d'installation de la ligne, et je ne comprends pas, depuis cette-après j'essaye de lancer un quickdrive et à chaque fois mon jeu freeze et cesse de fonctionner, et je ne sais pas pourquoi. Je précise, tous les assets installés, touts les DLC obligatoire installés. Par moment quand je lance un scénario, le jeu se lance et m'indique un message d'erreur en me disant qu'un repère est moquant dans une gare, si je fais F2 et annulé, je jeu crash et retour windows. Sinon quand je lance une partie, je tombe même pas dans le jeu, le chargement se freeze, et TS à cessé de fonctionner. J'ai ce problème que sur cette ligne et je ne sais pas pourquoi. En attende de votre réponse. Bonne soirée. Cordialement, MP89
  6. BB 60000

    Re bonjour, en complément de mon précèdent post, j'ai refais un test avec les paramètres de sensibilité au max et là ça marche. Merci pour le conseil Kikou66300 Très bonne journée à vous, Cordialement, MP89
  7. BB 60000

    Bonjour, hier j'ai fais mon test sur la ligne de Perpignan cerbère en mode construction, donc il n'y a pas de traffic, pas de scénario rien. Cette après-midi, je vais retester avec les paramètres sur la sensibilité, et je vous tiens au courant.
  8. BB 60000

    Bonsoir, Non j'ai ce problème que avec cette locomotive. Ok merci pour l'information, je vais regarder le paramètre demain, et je te tiendrai au courant.
  9. BB 60000

    Bonsoir, Je me permets d'écrire pour donner mon avis sur cette loc, qui est faut ce le dire très bel en qualité, ça il n'y a rien à dire, par contre les touches mettent un de ces temps à répondre c'est incroyable, on a beau appuyer plusieurs fois sur une touche rien ne se fait, il faut insister pour que ça fasse quelque chose. Là je viens de la tester à l'instant, alors déjà j'ai eu beaucoup de problèmes pour la faire démarrer, même en lisant le manuel, je n'y arrivais pas. Pour ouvrir la porte, mettre la batterie, là il n'y a pas de soucis, c'est immédiat, par contre pour mettre le frein sur service, j'ai dû appuyer au moins 15 fois sur les touches pour que ça fonctionne, j'ai même dû quitter le jeu pour aller sur une autre page et revenir pour que ça marche. Ensuite la commande de traction, c'est pareil, elle ne marche qu'une fois sur deux. Quand enfin j'arrive à la faire marcher, il faut juste que je ramène la traction à 0 pour ensuite ne plus pouvoir retractionner. Il faut trouver une solution pour que l'effet sur les touches soit plus rapide, parce que là pour moi, je ne sais pas pour les autres, c'est très lent, et injouable. Ne le prenez pas mal, ce que je dis, ce n'est que mon avis sur mon expérience. Vous avez fait une belle loc, mais elle a des problèmes, encore une fois ce n'est que mon expérience personnelle que j'ai eue ce soir. Ensuite le patch que vous avez mis à jour à bien fonctionner, l'essai VA marche bien. Nan vraiment c'est une belle réalisation, mais s'il vous plaît, réglez si vous pouvez la vitesse d'acquisition des touches qui est très lente, qui ne répond pas tout de suite. Merci par avance. Encore une fois je le redis, ne le prenez pas mal, j'adore votre création, j'adore cette loc, je l'ai déjà moi-même conduite, alors pour vous dire à quel point je l'adore. Passer une très bonne soirée sur le groupe Cordialement, MP89
  10. Bonsoir,

    Je réponds à votre question :

    "J'ai un problème avec le rwp de la ligne, j'ai un message d'erreur d'exception qui apparait quand je l'installe avec le logiciel Utilities, est-ce que vous savez pourquoi ?"

    Avec 7Zip installé, en faisant double clic sur le fichier, on doit voir ceci :5f8b471f776ae_LDN2021.png.d08d1bceda59b2e0411d458adf61f9ec.png

    Les autres personnes n'ayant pas eu de problème, je pencherais pour un fichier ayant eu un problème de téléchargement ?Avez vous essayé de le télécharger de nouveau ?

    A bientôt de vous lire.

     

    1. MP89

      MP89

      Bonsoir,

      Merci pour votre réponse, j'ai un pote qui m'a expliqué la même manip et ça a réglé le soucis.

      Merci beaucoup.

      A bientôt ;) Bonne soirée

      Cordialement,

      MP89

    Bonsoir, J'ai un problème avec le rwp de la ligne, j'ai un message d'erreur d'exception qui apparait quand je l'installe avec le logiciel Utilities, est-ce que vous savez pourquoi ? Merci par avance. Cordialement, MP89
  11. Bonjour à vous tous chères membres du forum, vous allez bien pendant cette période de confinement ? Je vous appelle en aide car j'ai un message d'erreur sur un AI que je veux faire partir de Béziers Gv4 Km435 avec une rame de fret, et le jeu me dit que la rame ne peut pas passer me blocage, je vous met une photo du problème, si quelqu'un veut bien m'aider s'il vous plaît ? Merci par avance. Très bonne journée à vous, Cordialement, SNCF1996MSTS et Cie ( MP89 ) Je reprends mon sujet pour vous dire que j'ai réussi à trouver la solution à mon problème Pour ceux qui auront peut-être le soucis, il faut que vous placez en dessous de la commande d'attelage une commande d'arrêt et plus de soucis
  12. Bonsoir à vous, Pas de soucis je le ferais Merci pour l'info
  13. Bonjour à vous, Premier tour de roue pour moi avec la BB22200 de chez SimExpress. Superbe loc, qui roule super bien, rien à dire sur la qualité, et sur la finition du modèle. Aujourd'hui je vous raconte en photo une mission que j'ai réalisé sur la ligne de Marseille Toulon, avec une rame de 6 corail au départ de Marseille et à destination de Toulon. Je vous souhaites un bon visionnage Bonne journée à vous. Cordialement, SNCF1996MSTS et Cie ( MP89 )
×