Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Armand

Franche comté V1

Recommended Posts

Armand    562

Bonjour, 

je crée se sujet pour que vous puissiez vous retrouvez avec le nom de la ligne etc, vous pouvez m'indiquer ici les soucis que vous avez avec les assets et pourquoi pas quelques captures sur la ligne, en attendant je suis dans la création de scénarios et de la déco du tronçon Besançon-Lons le Saunier.

Cdlt Armand

Share this post


Link to post
Share on other sites
papic    1,372

Salut,

la ligne c'est la bosse 1 chez moi .

j'ai testé le parcours Dole-Frasne , tu as fais du bon boulot malgré des vitesses bizarre de 110 à 40 en zone de gare sans le moindre indice via la signalisation.

Merci ;)

 

Edited by papic

Share this post


Link to post
Share on other sites
Desormiere    39

Bonjour Armand,

Merci et Bravo pour cette nouvelle ligne française.

Peux tu me dire d'où viennent les voies. Elles n'apparaissent pas et pourtant j'ai tous tes prérequis.

Merci pour ta prochaine réponse.

cordialement

 

J-F

Share this post


Link to post
Share on other sites
Armand    562

Bonjour, la ligne Dole-Frasne s'apelle aussi la Ligne de La Bosse, il ne faut pas regarder les vitesse au HUD mais faire comme dans la réalité au pancarte car je ne vais pas tous repasser avec un outil qui me fait des save dump file tous les 3kms, on verra sur TS2019!,  Desormiere, c'est le pack de voie francaise que tu trouveras dans la rubrique télechargement, celui de PapiNic

Pour les assets custom ca m'etonnerais je ne metrise pas du tout la modélisation mais si quelqu'un s'interesse a cette Ligne et veut modélisé y'a pas de soucis

Cdlt Armand.

Edited by Armand

Share this post


Link to post
Share on other sites
papic    1,372

Justement,je me sert jamais du HUD et je vois pas dans la signalisation les reductions de vitesse ou alors il te manque des pancartes , passer de 110 à 40 km/h sans être averti c'est chaud :D

 

Share this post


Link to post
Share on other sites
Desormiere    39

Armand,

Merci pour ta réponse.j'ai re-téléchargé ces voies (je les avais déjà, installées)

et elles sont apparues. Miracle !

Amicalement

 

J-F

  • Like 1

Share this post


Link to post
Share on other sites
Armand    562

Voici une vidéo filmant le voyage du TGV 9260, de Frasne a Mouchard.

Voyez donc comme ça les assets qu'ils vous manquent.

Cdlt Armand

  • Like 1

Share this post


Link to post
Share on other sites
Armand    562

Bonjour, je vous annonce que la ligne est prolongée jusque Dijon-Ville et Vallorbe. Toute aide pour le tronçon Suisse et la "Modélisation" Et acceptée volontiers.

cdlt Armand.

  • Like 1

Share this post


Link to post
Share on other sites
Tarik    249

Donc la prochaine étape c'est la version V2 et ensuite V3 avec Vallorbe et Dijon?

Share this post


Link to post
Share on other sites
Tarik    249

D'accord, merci pour la précision. Pour la signalisation, caténaire et autres assets suisses, je te conseille de contacter Freeskai. Je crois qu'il pourra t'aider, si tu veux je peux lui parler de ta situation sur facebook. :) 

Edited by Tarik

Share this post


Link to post
Share on other sites
Invité    455

Salut,

J'ai tout installé, ligne + assets, j'ai bien les 3 payware, mais la ligne est complètement déserte :

 

Screenshot_La Bosse Version 1_47.24636-6.02065_15-30-08.jpg

Share this post


Link to post
Share on other sites
il y a 13 minutes, Max AGC a dit :

Salut,

J'ai tout installé, ligne + assets, j'ai bien les 3 payware, mais la ligne est complètement déserte :

 

Screenshot_La Bosse Version 1_47.24636-6.02065_15-30-08.jpg

Salut, je crois avoir eu le même problème que toi après avoir télécharger les packs d'assets, regarde sur une autre ligne comme béziers Narbonne si tu as toujours tous les assets, moi ça m'en avait supprimés si c'est le cas faudra que tu réinstalle tous les assets qu'il te manque 

Edited by lflflorian_tr
  • Thanks 1

Share this post


Link to post
Share on other sites
micder    279

très sympa ta réaction pour l'auteur de cette ligne, qui chez moi fonctionne parfaitement.

Share this post


Link to post
Share on other sites
jeje    1,304

peut être que c'est lier  au TS 64  bits ?

Share this post


Link to post
Share on other sites
il y a 46 minutes, jeje a dit :

peut être que c'est lier  au TS 64  bits ?

Non, j'avais téléchargé la ligne sans le 64 bits

Edited by lflflorian_tr

Share this post


Link to post
Share on other sites
jeje    1,304

c'est bizarre quand même qu'elle bug personnellement je ne l'ai pas encore tester ah tu regarder sur RW tool les asset utilisés ?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×