Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Alejandro28

BB15000 un peu d'aide

Recommended Posts

Alejandro28    65

Je teste les locomotives bb15000 et bb7500, mais il y a quelques choses avec lesquelles j'ai besoin d'aide. Premièrement: la locomotive en mode clavier fonctionne mais par exemple si je veux la faire fonctionner avec la souris, en appuyant sur les boutons, les régulateurs, etc., cela ne fonctionne pas car c'est quelque chose que je dois ajouter. Et la deuxième et dernière je veux démarrer les batteries BB15000 en tapant la lettre W mais il s'avère que cela ne fonctionne pas. Merci beaucoup Je dois encore m'habituer au clavier Qwerty, car mon PC a Azerty

Edited by Alejandro28

Share this post


Link to post
Share on other sites
jibeh    3,251

Alejandro28 , tu ne vois pas que la taille de ton texte et de tes lettres n'est  pas adaptée à nos pages ?  Je suis déjà intervenu quelques fois. Essaye de corriger cela svp ;)

  • Like 1

Share this post


Link to post
Share on other sites
Alejandro28    65

bonjour je veux le réparer, mais je fais un copier-coller du traducteur et je grossis toujours. Je vais commencer à mieux l'écrire à la main car le traducteur ne fait pas très bien son travail.:(

Désolé pour les énormes paroles, mais je l'ai corrigé

Edited by Alejandro28
  • Thanks 1

Share this post


Link to post
Share on other sites
yann13    889

J'ai ce problème quelques fois: dans ce cas-là, je réinstalle la locomotive ainsi que les patchs et tout se remet à fonctionner comme par magie

Share this post


Link to post
Share on other sites
Alejandro28    65

Bonjour, j'ai réinstallé les locomotives et la batterie ne fonctionne toujours pas. Cela ne fonctionne pas sur le clavier ou avec la souris. Cela ne marque pas non plus ma main dans le jeu. Parce que ça pourrait l'être.

Share this post


Link to post
Share on other sites
Alejandro28    65

Réinstallez le 2 et toujours ainsi, cependant dans les modes simples cela fonctionne sans problème mais aussi les commandes de la locomotive ne me permettent pas de les toucher.

Share this post


Link to post
Share on other sites
kikou66300    248

Bonjour à tous,

j'ai deux problèmes avec la BB 15000,

1- La numérotation figurant dans les deux cabines, est du type BB 7200.

2 - L'essuie glace (touche V), fonctionne normalement, si la BB 15000 est installée seule, si j'installe le pack KVB, l'essuie glace ne fonctionne plus.

J'ai désinstallé la BB 15000, et le pack KVB, puis téléchargé ces deux fichiers sur le site aujourd'hui, et enfin réinstallé la machine d'abord (essuie glace ok) puis le pack KVB (plus d'essuie glace).

Pour le point 1, la numérotation, j'ai regardé la vidéo de @papic, ''BB15000 les Reines de l'Est'', la numérotation est bien du type BB 15000.... Pour le point 2 l'essuie glace, il ne pleuvait pas dans son scénario:D

Est-ce-que j'aurais oublié de faire quelque chose, d'installé un autre fichier, mais lequel?

 Merci d'avance pour votre aide

Edited by kikou66300
orthographe

Share this post


Link to post
Share on other sites

×