Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
loco141R

problème BB 8100 : impossible de lever les pantographes

Recommended Posts

loco141R    137

Bonjour à tous, un problème que je rencontre depuis quelques temps… Il m'est strictement impossible d'utiliser la BB8100 de Julien tout simplement car je suis dans l'incapacité totale de lever les pantos aussi bien avant que arrière et cela aussi bien en mode commandes simples qu'en commandes expert. Quelqu'un aurait-il une idée pour le solutionner ??? Merci d'avance…!!

Screenshot_Perpignan-Cerbere_42.52389-2.82381_10-58-29.thumb.jpg.76eb2c82073b68199e8680fdc0a7d4f9.jpg

 

 

Share this post


Link to post
Share on other sites
gmarie1    46

Bonjour, peut-être un interrupteur de mise sous tension doit-il être enclenché...

 

Share this post


Link to post
Share on other sites
loco141R    137

En suivant le manuel je n’ai trouvé aucune trace d’un quelconque bouton, hormis celui que j’avais déjà actionné étant celui de la boîte à leviers.
Je tiens également à préciser que j’ai tenté de réinstaller le mod mais aucune amélioration...

Share this post


Link to post
Share on other sites
TVM    179

Si W puis P ne fonctionne le pbm est ailleurs

Installe les bb7200 et bb15000 sait on jamais . 

 

Share this post


Link to post
Share on other sites
loco141R    137

C’est déjà fait... et aucun problème avec ces machines !! Et le problème persiste sur la 8100

Edited by loco141R

Share this post


Link to post
Share on other sites
pierreg    1,226

@loco141R : sur mon jeu, pas de problème, le panto de la 8100 se lève.

bb8100_panto.jpg

Share this post


Link to post
Share on other sites
loco141R    137

Me croyez-vous si je vous dit qu’en rallumant 2 fois TS, les pantos se lèvent tout à fait normalement... TS et ses mystères !!

Merci à tous de votre aide !!

Bonne soirée 

 

Edited by loco141R

Share this post


Link to post
Share on other sites
yann13    508

Ne t'inquiètes pas, j'ai dû attendre 2 ans pour pouvoir faire bouger la 8100 et la 9200

  • Haha 1

Share this post


Link to post
Share on other sites

×