Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Search the Community

Showing results for tags 'bb17000'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Liens
    • Règles du forum
    • Lien : site officiel de Railworks
    • Zone de téléchargement et d'upload
    • Lien : Wikirail
    • [FAQ] Foire aux questions
  • Généralités
    • Présentations
  • Train Sim World
    • Discussions Générales - TSW 2020
    • Captures d'écran et vidéos
    • Technique et Cie.
    • Add-ons et utilitaires
  • Train Simulator 2020
    • Discussions générales - TS 2020
    • Captures d'écran et vidéos
    • Technique et Cie.
    • Création de matériel roulant
    • Création de lignes
    • Création de scénarios
    • Création de décors et autres objets.
    • Add-ons et utilitaires
    • English Forum
  • Discussions
    • Le bistrot de la gare
    • Chemin de fer réels
    • Photos / Vidéos
  • Autres Simulateurs
    • Les autres simulateurs
  • Divers
    • Microsoft Train Simulator 2

Categories

  • Matériel Roulant
    • Locomotives diesels et électriques
    • Locomotives à vapeur
    • Automotrices et TGV
    • Wagons de Marchandises
    • Voitures Voyageurs
    • Reskins
    • Images PreLoad
    • Patchs correctifs
  • Objets
    • Gares
    • Caténaires
    • Décors de voie et bâtiments ferroviaires
    • Décors non ferroviaires
    • Ouvrages d'art
    • Signalisation
    • Sons
  • Outils
    • Tutoriels
    • Plans
    • Utilitaires
  • Scénarios
    • Quickdrive
    • Allemagne
    • France
    • Royaume Uni
    • Autre pays
  • Lignes
    • Françaises
    • Etrangères
    • Belges
  • UKTS Freeware Packs

Found 5 results

  1. Bonjours , J'ai depuis quelques heures un problème avec le X4500 , il ne demarre pas, je m'explique: la manette de traction{avancé/reculé} , la puissance du moteur et les freins se remettent en position de départ (celle original quand on lance une partie) dès que j'essaye de les bouger pour démarrer.Aussi il m'est impossible de faire monter des passagers , les portes ne s'ouvrent pas.D'autres problèmes pour les BB15000 ,7500,9200 et 17000: Impossible de monter le pantographe et de bouger la manette pour accéléré. Aidez moi svp... TriTri.
  2. Scénarios La Tarentaise

    Version 2

    321 downloads

    Bonjour à tous, voici un petit moment que je travaille sur ces deux scénarios sur la tarentaise, qui me rappelle tant de souvenirs... Deux scénarios en BB 17000 et un en autorail XX2200. Matériel nécessaire: uniquement celui de la ligne Béziers-Narbonne, celui de la tarentaise, celui de Marseille-Avignon. Merci de me faire remonter vos commentaires, en espérant que cela vous plaise et encore merci à sthubertal .
  3. Patch BB17000

    Version 1.0

    1,204 downloads

    Patch de son pour la BB 17000 , issue en partie du pack danseuses pour MSTS . Il comprend entre autre : - Des nouveaux sons moteur - Son de déverrouillage de la boite à Levier ( Seulement au passage du mode Expert ) - Son de frein et de crissement à l’arrêt - Son de clé de Panto - Son Fermeture DJ - Son Ventillo Ainsi que d'autres sons typique de l'ambiance des danseuses . Installation : Décompresser avec Winrar le contenu de l'archive à la racine du Jeu : Steam\steamapps\common\RailWorks. Bon jeu TVM
  4. Bonjour. J'ai téléchargé la BB 17000 (ici : http://www.railsim-fr.com/forum/index.php?app=downloads&showfile=36), et a chaque fois que j'en pose une de mon choix dans l'éditeur de route et qu'après je commence le simulateur, la machine disparaît... Peut-on m'aider ? Merci de votre aide ! A bientôt.
  5. Plusieurs problèmes.

    Bonjour. J'ai plusieurs problèmes : Pour la BB 15000/7200 : je n'arrive pas à faire avancer les machines a plus de 3.0 de vitesse, c'est assez embêtant, de plus, le régulateur est bloqué sur 0, cela fait des "à coup d'accélération" très gênant, surtout quand il faut ne pas dépasser la vitesse de 3 :/ Pour la BB 17000 : Elle apparaît lorsque je la pose sur une ligne, puis en quittant l'éditeur pour commencer la simulation, chaque BB 17000, qu'elle soit "en voyage", "verte", "Ile de france" ou je ne sais quoi d'autre, disparaît au moment de jouer :/. J'ai également du mal à démarrer les TGV de pml3, je n'utilise pas le mode "expert", d'ailleurs je ne sais même pas comment faire. Can you help me please ? Merci de votre aide ! A bientôt.
×